メールサーバ障害 / Email Server Incident
Resolved·Partial outage

正常に稼働していることを確認しました。

We have confirmed that it is operating normally.

Tue, Sep 30, 2025, 11:32 AM
(2 months ago)
·
Affected components
Updates

Resolved

正常に稼働していることを確認しました。

We have confirmed that it is operating normally.

Tue, Sep 30, 2025, 11:32 AM

Monitoring

2025年09月30日13時27分から13時33分の間、ホスティング事業者の障害により、メールサーバーにて障害が発生し、メールの送受信に遅延が発生した可能性があります。

正常性の確認を行っています。

From 13:27 to 13:33 on September 30, 2025, a hosting provider outage affected the mail server. As a result, email delivery (both sending and receiving) may have been delayed.

We are checking whether it is operating normally.

詳細/Detail : https://support.sakura.ad.jp/mainte/mainteentry.php?id=37915

Tue, Sep 30, 2025, 05:00 AM(6 hours earlier)
Powered by